Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Beleuchtung » Problem mit Rückleuchten!! » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Sweet666m   


Schwarzfahrer
Userrang

Beiträge: 2
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Sweet666m! Für den Inhalt des Beitrages ist Sweet666m verantwortlich.

000 | 15.03.2005, 18:01 Uhr
Hallo erstmal!
Ich habe ein Problem mit meinen Rückleuchten. Ich habe letztes Jahr Klarglasrückleuchten eingebaut, alles hat funktioniert. Jetzt habe ich meinen Tigra umlackieren lassen und die Klarglasdinger passen farblich nicht mehr so sehr. Als ich die Originalleuchten eingebaut habe, ist folgendes Problem aufgetreten:
Beim bremsen ging das Standlicht vorne an. Beim normalen Licht gingen die Bremsleuchten mit an. Das einzige, was funktioniert hat, war der Rückwärtsgang. Ich habe die Lampenträger schon 2mal ausgetauscht, einmal vom Schrott und einmal neue von Opel. Das Problem ist aber immernoch da. Kann mir jemand sagen, woran das liegen kann? Die Klarglasrückleuchten haben ja auch funktioniert.
Danke schonmal.

MfG Sweet
Seitenanfang Seitenende
Profil || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

001 | 15.03.2005, 18:49 Uhr
Hallo

funktionieren die Klarglas immer noch ?? Vielleicht den Stecker falschrum montiert ?? <- Normalerweise hat der zwar ne Nase aber kann schonmal vorkommen das die abbricht.
was passiert wenn du die leuchten nicht montiert hast also beide Stecker ab hast ? Bzw. Ausschlussverfahren -> Erst die eine dann die andere Probieren..

Gruß

Sebastian
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

002 | 15.03.2005, 18:50 Uhr | zuletzt editiert: 15.03.2005 um 18:51 Uhr von Phoenix
Wenn du das Auto neu Lackieren lassen hast, hast du da was an dem Hauptkabelstrang gemacht der zum Heck des Autos läuft ? Denn da läuft die Masseleitung durch !

Bei einem Problem wie du das beschrieben hast, ist das meist ein Massedefekt, wenn alles Mögliche blinkt nur nicht das was soll ! Checke mal deine Masse !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
 

Seitenanfang Seitenende
 
Sweet666m   


Schwarzfahrer
Userrang

Beiträge: 2
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Sweet666m! Für den Inhalt des Beitrages ist Sweet666m verantwortlich.

003 | 15.03.2005, 21:34 Uhr
Danke für die Antworten. Aber es ist nichts abgebrochen. Und die Klarglasdinger funktionieren ja auch, nur die Originalen nicht.
Seitenanfang Seitenende
Profil || Suche
BADBOY    

Avatar von BADBOY
Moderator

Alter: 39
Beiträge: 865
Wohnort: Erfweiler

Vectra C Caravan
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BADBOY! Für den Inhalt des Beitrages ist BADBOY verantwortlich.

004 | 16.03.2005, 00:42 Uhr
Kann das sein, dass deine Originalen Leuchten nen Wackler haben?. Probier mal, jeweils nur eine Seite zu Tauschen. z.B. links Klarglas und rechts Normal und umgekehrt.
Bei meinen Klargalslampen waren so Adapterstecker dabei. Die musste ich auf den Originalen Kabelsatz aufstecken, da die Klargalsscheinis anderst belegt sind.
--
---------------------------------------
Lautrer geben niemals auf.............
Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

005 | 16.03.2005, 06:54 Uhr
Ist beim Tiggi aber net so, die sind gleich beschaltet !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Seiten: -1-     [ Boardübersicht ] - [ Beleuchtung ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Problem mit ICQ Phoenix Multimedia & Entertainment 1 07.10.2004, 09:52 Uhr
von Ruler
Tigra Rückleuchten Phoenix Beleuchtung 38 18.11.2006, 17:12 Uhr
von BS-111
Problem mit der funkfernbedienung Nightdragon Elektrik 2 29.07.2006, 16:34 Uhr
von Nightdragon
Problem mit der Beleuchtung IPA Elektrik 4 05.07.2006, 23:27 Uhr
von IPA
Astra G Rückleuchten BlackUnicorn Beleuchtung 11 10.04.2006, 18:25 Uhr
von Mr. Delix
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular