Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Elektrik » [Brauche Schnelle Hilfe] Nichts geht mehr! » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Twisted Vibes    

Avatar von Twisted Vibes
Tuner-Newbie
Userrang

Alter: 33
Beiträge: 121
Wohnort: Pirmasens

Mercedes Benz 190E
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Twisted Vibes! Für den Inhalt des Beitrages ist Twisted Vibes verantwortlich.

000 | 18.02.2006, 23:07 Uhr
Bin eben ins Auto eingestiegen, da ging noch wie gewohnt die Innenraumbeleuchtung und mein Kill-Switch Schalter mit roter LED.
Mein Scheibenwischer stand Mittig.
Ich drehte den Schluessel rum und dann Ging kurz der Scheibenwischer
in Richtung Normalstellung und alles ging aus.
Nichts geht mehr!Nochnichtmal der E-Starter klackt oder mein Kill-Switch LED leuchtet!Das einzigste was noch geht ist die Zentralveriegelung (puhhh).
Habe Sicherungskasten überprüft jede Sicherung ist noch ganz!
Die letzten 2 tage mukte das Auto schon beim Straten aber ging normal an!
Habe die Vermutung auf die Hauptsicherung das die rausgefliogen ist.
Wo liegt die? Wie sieht die aus? Schmelzsicherung?
Was koennte es noch sein?
Bitte um rasche Hilfe!
danke
--
Seitenanfang Seitenende
Profil || Ebay || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

001 | 18.02.2006, 23:59 Uhr
Sollte im Motorraum oben rechts irgendwo sein, müsste eine 60A Sicherung sein.

Kann auch sein, dass dir die Zellen in der Batterie zusammengebrochen sind. Geht es beim Überbrücken??
Im übrigen gibt es auch Haarrisse in Sicherungen, also welche die du erst bei genauerem Hinsehen entdeckst...

Aber müsste normalerweiße die Anlasser-Sicherung sein. Haste keine Anleitung für dein Auto?
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Twisted Vibes    

Avatar von Twisted Vibes
Tuner-Newbie
Userrang

Alter: 33
Beiträge: 121
Wohnort: Pirmasens

Mercedes Benz 190E
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Twisted Vibes! Für den Inhalt des Beitrages ist Twisted Vibes verantwortlich.

002 | 19.02.2006, 07:37 Uhr
Danke fuer den Tipp:
Anleitung werd ich mir demnächst trozdem mal durchlesen.
Hab den Fehler gefunden und behoben.THX
Vom Vorbesitzer wurde damals Kabel fuer Endstufe verlegt und dieses war beschädigt und lag an der Karosse an (Kurzschluss).
Hab dann das Kabel komplett abgeklemmt und mache es bei gelegenheit ganz raus(Ist mir eh viel zu schmal).
Nach Überbrücken lief der Benz die ganze Nacht Problemlos.
--
Seitenanfang Seitenende
Profil || Ebay || Suche
 

Seitenanfang Seitenende
 
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

003 | 19.02.2006, 15:12 Uhr
Siehst du, manchmal sind die einfachsten Probleme die Richtigen Smilie

Aber die Anleitung ist immer das, was ich als erstes auswendig lerne...
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Seiten: -1-     [ Boardübersicht ] - [ Elektrik ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Tigra geht einfach aus, brauche hilfe!!!!!!!!!! Björn Motor & Getriebe 13 28.10.2005, 16:42 Uhr
von jasuim
hallooo brauche ausbautipps bittee es geht um airbag fragen Matthäus Anleitungen, Reperatur-, Ein- & Ausbaufragen 4 05.06.2007, 15:49 Uhr
von jasuim
Beleuchtung Lichtschalter geht nicht mehr Phoenix Beleuchtung 0 15.05.2004, 23:28 Uhr
von Phoenix
Brauche Hilfe!!! TÜv!!! Mike_roh_soft Eintragungen & ABE's 20 08.06.2004, 07:52 Uhr
von Psykomantis
brauche hilfe bei den seitenschwellern .......... mr.x.maniac Karosserie 10 11.06.2005, 12:37 Uhr
von black-vectra2000
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular