Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Motor & Getriebe » Motor macht beim Anlassen komische Aktionen?! » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
AzRa3L_25    

Avatar von AzRa3L_25
Hobbyschrauber
Userrang

Alter: 39
Beiträge: 172
Wohnort: Frankfurt City

Opel Tigra 1.6l 16V
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von AzRa3L_25! Für den Inhalt des Beitrages ist AzRa3L_25 verantwortlich.

000 | 01.02.2006, 00:43 Uhr
Hi,

ich weiß, dass der Titel nicht gerade aussagekräftig ist aber ich wusste nicht, was ich schreiben sollte?!
Vorallem wird die Beschreibung des Problems etwas komplizierter aber ich geb mein bestes.

Nun zum Problem: Wenn ich morgens den Motor vom Tigra anwerfe, kommt gleichzeitig ein ziemlich lautes Geräusch (klingt wie ein Staubsauger). Ich denke mal, dass das irgendwas damit zu tun hat, damit der Motor schneller warm wird, oder?
Wenn ich jetzt losfahre und z.B. an einer Ampel wieder stoppe, fängt der Motor an ganz heftig zu vibrieren, so das auch das Auto vibriert. Also man spürt das richtig.
Als ich das zum erstenmal bemerkt hab, kam aus dem Auspuff auch ziemlich weißer Rauch raus aber dashat sich mittlerweile gebessert. Vielleicht hat das alles auch nur mit der kalten Jahreszeit zu tun? Keine Ahnung? Vielleicht wisst ihr da mehr? Danke schonmal im voraus.

MfG
--
Gruß Smilie

Realität ist etwas für Leute, die mit Drogen nix anfangen können Smilie Smilie
Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
newchurcher   

Avatar von newchurcher
Aus-Katalog-Besteller
Userrang

Alter: 44
Beiträge: 328
Wohnort: Pirmasens

Corsa A
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von newchurcher! Für den Inhalt des Beitrages ist newchurcher verantwortlich.

001 | 01.02.2006, 07:20 Uhr
stottert und/oder kloppft der Motor?
hat er leistungsverluste und wirkt schwerfällig?
--
www.newchurcher.de

neues onlineprojekt, im Aufbau: www.corsa-c20xe.de
Seitenanfang Seitenende
Profil || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 35
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

002 | 01.02.2006, 10:54 Uhr
Bringt er einen Fehler?
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
 

Seitenanfang Seitenende
 
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

003 | 01.02.2006, 13:39 Uhr
das komische "Föngeräusch" hab ich auch manchmal. Hab mich auch schon gefragt was das sein soll. Hatt ich aber bis jetz immer nur wenns kalt war, im Sommer noch nie.
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
AzRa3L_25    

Avatar von AzRa3L_25
Hobbyschrauber
Userrang

Alter: 39
Beiträge: 172
Wohnort: Frankfurt City

Opel Tigra 1.6l 16V
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von AzRa3L_25! Für den Inhalt des Beitrages ist AzRa3L_25 verantwortlich.

004 | 01.02.2006, 17:48 Uhr | zuletzt editiert: 01.02.2006 um 17:48 Uhr von AzRa3L_25
@newchurcher: Eher so ein stottern. Und ab zu beim Gangwechsel merke ich, das die Drehzahl ganz langsam steigt. Ich kann dann soviel Gas geben wie ich will aber er steigt trotzdem ganz langsam.
Ich denke mal, das ist dieser Leistungsverlust von dem du gesprochen hast?!

@jasuim: Also bei den Funktionsleuchten kriege ich keinen Fehler angezeigt.

@Kaule: Kann sein, dass das bei mir auch nur im winter ist. Ich hab das Auto erst seit November'05, deshalb kann ich nicht sagen, wie es im Sommer ist.

Aber nochmal ein Hinweis: Sobald dieses Geräusch weg ist, läuft der Motor wieder rund. Nur das mit dem Leistungsverlust passiert halt noch ab und zu.
Komisch SmilieSmilieSmilie
--
Gruß Smilie

Realität ist etwas für Leute, die mit Drogen nix anfangen können Smilie Smilie
Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

005 | 01.02.2006, 17:57 Uhr | zuletzt editiert: 01.02.2006 um 18:00 Uhr von BS-111
Leistungsverlust hat mit dem AGR zu tun ! Gibts hier zich Threads drüber !

Der Weisse Qualm liegt an der Sekundärlufteinblasung ! Diese Verursacht auch das Vibrieren weil sie dem Motor Sauerstoff hinzuführt um das Gemisch anzureichern.
Die Sekundärluftpumpe hat allerdings auch ein Motor mit einem Lager das Kaputt gehen kann! Und was mit vielen Motoren so ist die Schwerfällig/kaputt gehen, sie ziehen sehr viel Strom ! Genau das macht der kleine in dem Momment! Deswegen schwankt deine Drehzahl auch weil er einfach zuviel Stromzieht!

Den selben effekt hast du wenn du z.b. deine Fensterheber hoch drückst beim endpunkt ! Schwankt deine drehzahl auch genauso es licht flackert kurz!

Die kannst die Seku Pumpe einfach abklemmen der Tigra läuft auch ohne damit ohne Probleme !

Die Seku Pumpe ist nur so lange im Betrieb bis der KAT seine Betriebstemp erreicht hat !

Sekupumpe abklemmen geht ganz einfach ! Motorhaube auf, vorne Rechts sitzt auf einem Block der so ausseiht wie en Föhn ein Stecker drauf ! Den einfach auseineanderziehen und gut is !

Probier einfach mal wie sich dein Auto dann verhält !
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
AzRa3L_25    

Avatar von AzRa3L_25
Hobbyschrauber
Userrang

Alter: 39
Beiträge: 172
Wohnort: Frankfurt City

Opel Tigra 1.6l 16V
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von AzRa3L_25! Für den Inhalt des Beitrages ist AzRa3L_25 verantwortlich.

006 | 01.02.2006, 22:16 Uhr
Cool, dank dir BS. Was wäre ich bloß ohne dich und die anderen Smilie

Das Teil, was du beschrieben hast, hab ich, glaube ich schon gesehen. Werde es am Wochende gleich mal ausprobieren. Nochmal Danke!

Bis dann.
--
Gruß Smilie

Realität ist etwas für Leute, die mit Drogen nix anfangen können Smilie Smilie
Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

007 | 13.02.2006, 21:49 Uhr
@bs111

du hast in nem anderen threat zum agr was von ner Schlammspühlung geschrieben. was kosten sowas? meiner ruckelt in letzter Zeit auch ständig rum, is ganz oft wenn ich vom gas geh und laufen lass.
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

008 | 13.02.2006, 22:11 Uhr
Bei Opel direkt sowas zwischen 50 - 60 €. Das Zeugs um selbst zu machen virca 30 - 40 € <- bekommt man auch bei opel!

Ich würd allerdings erst mal Ventil Sauber von Liquid Moly ausprobieren. Bei Autoteile Berger erhältlich. Das Zeugs reinfüllen auf die Bahn gehen und mal richtig gut durchblasen.
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

009 | 13.02.2006, 22:14 Uhr
wo füllt man das Zeugs genau rein? hab da net so de Plan von
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 35
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

010 | 13.02.2006, 22:26 Uhr
Gibts auch im ATU etc, kommt einfach als Zusatz zum Sprit rein, ca ne halbe Flasche auf einen Tank, kostet um die 6€.
Dein Bock wird aber stinken wie sau, sag ich dir jetzt schon ;-)
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

011 | 22.02.2006, 18:52 Uhr
hab das Zeugs jetz ne Woche drin, hab aber keine Verbesserung festgestellt. Wird eher immer schlechter. Im Stand zittert das Auto ziemlich heftig, beim Gasgeben hörts sich an als würd ein Zylinder fehln. macht mir so langsam echt bös Gedanken, hoff das is nix schlimmeres..
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 35
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

012 | 22.02.2006, 19:46 Uhr
Wenn wir uns diese oder spätestens nächste Woche treffen, schau ich mir das mal an, k ?
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

013 | 22.02.2006, 20:12 Uhr
alles klar, wär korrekt
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

014 | 06.03.2006, 22:11 Uhr
@jasuim

hab deinen Tip Super+ tanken mal befolgt und siehe, nochn paar km hattern bisschen rumgestottert und seit dem is Ruhe. Läuft wieder wie zu seinen besten Zeiten.

Herzlichen Dank!!
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 35
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

015 | 06.03.2006, 22:24 Uhr
Sagte ich doch, der hatte einfach ein wenig Oktan gebraucht, damit die Ventile frei wurden :P
Onkel Jasu kann man doch manchma was heissen *selbstaufdieschulterklopf* hehe

Nein, Spass bei Seite, freut mich dass ich dir helfen konnte, mein Tip: Mach das mal einmal im Quartal und du wirst noch mehr Freude haben, setz noch das Öl 5W30 (etwas teuerer, dafür Spitzenöl) und evtl. Ölzusätze (sogenannte Addetive) ein, dann hat dein Motor ein Wellnesspaket der Spitzenklasse hinter sich!
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

016 | 11.03.2006, 19:57 Uhr
spezeill @jasuim: habn tigra die woche in enkenbach bei mim vatter im bullereigelände ma übern pacour geschwart (nur geil bei dem schnee!!). wurd also etwa ne viertel stunde ziemlich (extre-hohe-drehzahlen) gefordert, danach bin ich wieder normal nach KL gefahrn. hatter kurz wieder das stottern gehabt. aber nur 2-3km. seit dem is wieder nix.
wars zu krass oder woran liegts??
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 35
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

017 | 11.03.2006, 21:09 Uhr
Kann gut sein dass durch die Drehzahl sich ein paar Rußpartikel gelöst und die sich verbrennt haben. Kommt ab und zu vor.

Faustregel für ein Auto: Wenn es ab und zu mal stottern, ist es kein Problem, auch andere Mucken nicht, solange es nicht kontinuierlich bzw öfters auftritt!
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Seiten: -1-     [ Boardübersicht ] - [ Motor & Getriebe ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Sportluftfilter macht komische geräuche Matze Motor & Getriebe 5 27.07.2007, 10:56 Uhr
von jasuim
Lenkung macht komische Geräusche. Was kann das sein? AzRa3L_25 Sonstige Technik & Tuning Fragen 5 22.03.2006, 18:23 Uhr
von Holly
Motor Probleme beim tigra x16xe tigrabeppo Motor & Getriebe 70 16.11.2006, 21:35 Uhr
von Roman483
Was macht ihr im Sommer??? BadBoy2000 Umfragen 11 01.07.2005, 12:12 Uhr
von opel-wintersport
[LINK] So macht man nen F50 aus nem Honda CaliE266 Webfunde, witzig, lustig & komisch 6 27.09.2004, 08:23 Uhr
von Phoenix
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2020 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular