Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Anleitungen, Reperatur-, Ein- & Ausbaufragen » Ruckel und Gezuckel » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
2-Stripes   

Avatar von 2-Stripes
Sonntagsfahrer
Userrang

Alter: 38
Beiträge: 56
Wohnort: Laudenbach

Fiat Tipo
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von 2-Stripes! Für den Inhalt des Beitrages ist 2-Stripes verantwortlich.

000 | 27.12.2005, 12:52 Uhr
Tach auch

Ich hab hier neuerdings ein Problem mit meinem Hobel. Ich mach die Karre morgens an, da hört er sich erstmal an wie´n Traktor, geb ich dann beim Fahren Gas fängt er an zu zuckeln, fast als hätte er kein Sprit. Bei "sanftem Gas geben" geht er. Nach einer gewissen Zeit macht er diese Mucken nicht mehr, kann mir da jemand nen Tip geben?

Many Thanx and Greetz Smilie
--
Hea, produzier mich net sonst pinkel ich dich an und furz dich trocken!
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

001 | 27.12.2005, 12:59 Uhr
Teste erst mal, ob er überhaupt Sprit bekommt. Aber für mich hört sich das so an, als würden die Zündkabel nicht mehr isoliert sein. Dann ist Raureif drinne und der Zündfunke wird blockiert...
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
andy85    

Avatar von andy85
Sonntagsfahrer
Userrang

Alter: 34
Beiträge: 61
Wohnort: Ludwigshafen

kadett e-cc silber; kadett e-cc blau-schwarz; cors
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von andy85! Für den Inhalt des Beitrages ist andy85 verantwortlich.

002 | 27.12.2005, 13:55 Uhr
ja würdsch nu auch sagen das es die kabel sind wenn nich weiss nich vielleicht haarriss inner zündspule das sich feuchtigkeit drinne sammelt
--
Geld verdienen???
Seitenanfang Seitenende
Profil || Suche
 

Seitenanfang Seitenende
 
2-Stripes   

Avatar von 2-Stripes
Sonntagsfahrer
Userrang

Alter: 38
Beiträge: 56
Wohnort: Laudenbach

Fiat Tipo
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von 2-Stripes! Für den Inhalt des Beitrages ist 2-Stripes verantwortlich.

003 | 27.12.2005, 14:35 Uhr
Hört sich gut an, werd ich heute gleich mal prüfen. Könnte da ein Spritzer Kontaktspray helfen?
Ich hab auch schon mal gehört, das es der "Finger" im Verteiler sein kann, wenn da sich was drauf abgesetzt hat, auch ne Möglichkeit?
Ich werde morgen mal berichten ob´s geklappt hat.
Danke für die schnellen Tips!

Servus
--
Hea, produzier mich net sonst pinkel ich dich an und furz dich trocken!
Seitenanfang Seitenende
Profil || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

004 | 27.12.2005, 14:37 Uhr
Ja klar kann sich was aufm Finger absetzen, am besten mal alles auseinander nehmen und checken, setz aber bitte den Verteiler bzw die Kabel nicht falsch wieder auf Smilie
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Seiten: -1-     [ Boardübersicht ] - [ Anleitungen, Reperatur-, Ein- & Ausbaufragen ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
keine ähnlichen Themen gefunden
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular