Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Elektrik » Blinker defekt ? » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

000 | 04.11.2005, 20:08 Uhr
Hallo,

bei meinen Tigra spinnen die Blinker in letzter Zeit.
Mal blinken sie wenn ich den Blinkhebel betätige mal geht gar nix da leuchtet die Blinkerkontrolleuchte beim Tacho dauernd auf. Paar Minuten später gehen sie wieder dann mal net. Gab auch schon Tage da gingen die Blinker gar net da hat die Blinkerkontrolleuchte immer geleuchtet wenn ich den Blinkhebel betätigt habe.

Woran kann das liegen ?

MfG
Vibra-Tigra
Seitenanfang Seitenende
Profil || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

001 | 05.11.2005, 01:25 Uhr
Vielleicht das Relais kaputt ? Schonmal gecheckt, oder der Hebel gibt nicht richtig Kontakt !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
big-deaddy    

Avatar von big-deaddy
Hobbyschrauber
Userrang

Alter: 34
Beiträge: 195
Wohnort: Twistringen

Tigraaa
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von big-deaddy! Für den Inhalt des Beitrages ist big-deaddy verantwortlich.

002 | 05.11.2005, 15:15 Uhr
könnte vll auch ein ähnliches problem sein, wie ich schonma hatte:

ich hab immer viel kleingeld auf der mittelkonsole gebunkert da die verarbeitung der karre meiner eltern müll ist, haben sich ein paar centstücke selbstsäntig gemacht und sinder durch die mittelkonsole gehüpft... und dann haben die sich so doof beim blinker verfangen, des wenn ich gelengt habe der blinker in die jeweilige richtung ansprang... und dann mal gar net, sondern wie bei dir nur die loichte.... wäre ne möglichkeit. ich hab ein paar mal am audo gewackelt und auf der konsole gehaun bis es wie beim automatne geklickert hat und des geld is weitergerutscht, seitdem hab ich ruhe Smilie

weiss ya net, ob du auch viel geld bunkerst und ob es bei dia irgendwo dazischenrutschen kann...
--
auf familienfeiern kamen immer großmütterliche bekannte zu mir, piekten mir in die seite und sagten:"du bist der nächste!"
sie haben mit dem scheiß aufgehört als ich bei beerdigungen anfing das selbe mit ihnen zu machen.
Seitenanfang Seitenende
Profil || Suche
 

Seitenanfang Seitenende
 
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

003 | 05.11.2005, 15:50 Uhr
Hi,

nein Kleingeld habe ich keins im Auto. Das einzige was zusätzlich dran ist sind Aussenspiegel mit Blinker aber die waren schon drauf als ich den Tigra gekauft habe.
Werde halt mal das Blinkrelais checken.
Ein Bekannter meinte das das auch an den Birnen liegen kann wenn die nicht richtig Kontakt haben ich sollte da mal Kontaktspray drauf sprühen. Kann da was dran sein ?
Seitenanfang Seitenende
Profil || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

004 | 05.11.2005, 16:11 Uhr
Kann ich mir ehrlichgesagt nicht vorstellen, denn das sich am Kontaktverhalten was ändert, dazu müsste schon Wasser etc. eindringen oder durch vieles Wechseln verschlechtert sich der Kontakt, Korrosion etc.
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

005 | 13.11.2005, 15:11 Uhr
Also ich habe mal das Blinkrelais rausgezogen und wieder rein gesteckt, das hat aber nix gebracht. Was mir aufgefallen ist, ist das wenn ich das Problem mit den Blinkern habe, und ich drücke dann die Warnblinkanlage kurz an und wieder aus dann funktionieren die Blinker wieder ganz normal. Nur woran das liegt weiß ich jetzt auch nicht. Werd halt erstmal immer bevor ich los fahre die Warnblinkanlage ein und wieder aus schalten. Mal in einer Werkstatt nachfragen woran das liegen kann.
Vieleicht kauf ich vorher doch mal ein neues Blinkrelais und tausche das erstmal aus. Dann mal weiter sehen.

Gruß
Vibra-Tigra
Seitenanfang Seitenende
Profil || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

006 | 13.11.2005, 17:15 Uhr
Besorg dir mal einen anderen Blinkerhebl! Hier passt eigentlich jeder aussem Corsa oder Astra ! Einfach mal auffem Schrottplatz guggen oder mal einen Kollegen mit Corsa/Astra fragen ob ihr die schnell mal tauschen könnt! Ich geh mal davon aus das sich die Kontaktplatten im Blinkerhebel verschoben haben oder ähnliches ! Wenn das Relais einen Knacks weg haben sollte bzw. du glaubst das es an dem liegt ! Mach das selbe wie beim Blinkerhebel! Freund fragen der en Astra oder Corsa fährt bzw. auf den Schrottplatz ! Das sind Pfennigsartikel die du entweder geschenkt oder für en 5er berkommst !
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

007 | 13.11.2005, 17:33 Uhr
Passen auch von Vectra A/B, Calibra, Omega A/B usw.

Sind alle gleich geblieben.

Ich müsste auch noch einen in meiner Material-Kiste haben, wenn ich zu Hause bin, schau ich mal.
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
~Macavity_7   


Alter: 0
Beiträge:
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von ~Macavity_7! Für den Inhalt des Beitrages ist ~Macavity_7 verantwortlich.

008 | 17.11.2005, 20:59 Uhr
....ach ja, der blöde Blinkerhebel! habe da auch Probleme mit, oft wenn ich blinke geht das Fernlicht mit an...Muss auch mal bei Ebay schauen ob ich günstig einen ersteigern kann... Mistding...
Seitenanfang Seitenende
(Gast)
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

009 | 17.11.2005, 21:08 Uhr

Zitat:
Macavity_7 postete
....ach ja, der blöde Blinkerhebel! habe da auch Probleme mit, oft wenn ich blinke geht das Fernlicht mit an...Muss auch mal bei Ebay schauen ob ich günstig einen ersteigern kann... Mistding...

Genau aus diesem Grund! Ich hatte das selbe Problem bei meinem Tigga !
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

010 | 26.05.2006, 11:41 Uhr
Hallo,

bis dato existiert das Problem mit dem Blinkern immernoch.
Habe inzwischen neues Blinkrelais sowie neuen Blinkhebel drin.
Es ist ne Zeitlang ruhe dann fängt es wieder an.
Nach wie vor brauch ich nur die Warnanlage kurz an und ausmachen
dann funktionieren die Blinker wieder. Sicherungen sind alle in Ordnung.
Gibt es noch irgendeine Möglichkeit ?

Gruß
Vibra-Tigra
Seitenanfang Seitenende
Profil || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

011 | 26.05.2006, 12:49 Uhr
Kann eigentlich nur noch ein Kabelbruch oder Massefehler direkt sein. D.h. alle Kabel einzeln durchmessen Ohmisch... evntl sogar Prvisorisch neu verlegen und anschliessen.
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
andy85    

Avatar von andy85
Sonntagsfahrer
Userrang

Alter: 34
Beiträge: 61
Wohnort: Ludwigshafen

kadett e-cc silber; kadett e-cc blau-schwarz; cors
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von andy85! Für den Inhalt des Beitrages ist andy85 verantwortlich.

012 | 26.05.2006, 13:45 Uhr
wenn nicht probier doch mal den warnblinkerschalter... ist gut möglich das der kaputt ist so wie du das schilderst.... weil wenn du den nämlich rausbaust und den blinker anmachst geht nur die kontrollleuchte an und das bleibt die auch und wenn du wieder blinken kannst nachdem du den schalter angetippt hast gehe ich stark davon aus das dieser defekt ist
--
Geld verdienen???
Seitenanfang Seitenende
Profil || Suche
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

013 | 30.05.2006, 23:09 Uhr
Hallo,

hab mir jetzt mal nen neuen Warnblinkschalter bestellt.
Was mir aufgefallen ist wenn ich blinken will, dann geht das Lämpchen vom
Warnblinkschalter aus und nach ein paar Sekunden dann wieder an wenn der Blinkhebel wieder in der 0 Stellung ist. Bin mir jetzt schon fast sicher das es
der Warnblinkschalter ist. Mal abwarten.
Danke für die hilfreichen Tips.

Gruß
Vibra-Tigra
Seitenanfang Seitenende
Profil || Suche
Vibra-Tigra    

Avatar von Vibra-Tigra
Schwarzfahrer
Userrang

Alter: 39
Beiträge: 11
Wohnort: Seligenstadt

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Vibra-Tigra! Für den Inhalt des Beitrages ist Vibra-Tigra verantwortlich.

014 | 08.06.2006, 17:51 Uhr
Hallo,

es lag tatsächlich am Warnblinkschalter.
Problem ist behoben.
Nochmals vielen Dank.

Gruß
Vibra-Tigra
Seitenanfang Seitenende
Profil || Suche
Seiten: -1-     [ Boardübersicht ] - [ Elektrik ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Tigra: Probleme mit dem Blinker! Püppchen Elektrik 1 04.05.2011, 13:53 Uhr
von jasuim
Lichtmaschine defekt??? Makaveli Motor & Getriebe 9 09.08.2005, 20:21 Uhr
von Holly
Beleuchtung der Mittelkonsole defekt! Hannes Innenraum 6 23.08.2006, 16:00 Uhr
von Kaule
Opel omega B 2.o 8V 97 Steuergerät defekt knompang Elektrik 0 08.05.2013, 23:35 Uhr
von knompang
[VK] [TIGRA] Duplex ESD + WS Heck (defekt) + MSD Attrappe BS-111 Gesucht & Gefunden 0 25.08.2005, 00:04 Uhr
von BS-111
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular