Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Car Hifi, Navigation & Car Multimedia » Es pfeift schon wieder » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

000 | 30.08.2005, 09:56 Uhr
Ich hab vor zwei Wochen mein Gekabels von der Anlage neu verlegt weils vorher immer gepfiffen hat.
Hab Strom rechts verlegt, den Rest (Chinch..) durch die Mitte. Verstärker unterm Beifahrersitz.
Das ging jetz ca. ne Woche gut, dann hats wieder angefangen. am Anfang nur ganz kurz nachm Starten, mittlerweile wieder dauerhaft, dieses ätzende Pfeifen.Smilie
Was hab ich denn diesmal falsch gemacht??
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

001 | 30.08.2005, 11:10 Uhr
Kauf dir so ein entstörfilter beim media markt oder so die wirken manchmal wahre wunder !
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

002 | 30.08.2005, 12:38 Uhr
jo hab ich mir auch schon überlegt, hab nämlich echt so langsam die Nase voll. immer riesen Äkt, Verkleidung raus Kabel verlegen Verkleidung wieder rein... Jetz isses zwar suber gemacht bringt aber auch nix.
Was kosten son Filter ca.?
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
 

Seitenanfang Seitenende
 
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

003 | 30.08.2005, 16:22 Uhr | zuletzt editiert: 30.08.2005 um 16:22 Uhr von jasuim
Genug... ca 30€

Aber das Pfeifen ist imemr deine LiMa... das kündigt auch schon an, dass die bald putt geht Smilie
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
~Daywalker-2k   


Alter: 0
Beiträge:
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von ~Daywalker-2k! Für den Inhalt des Beitrages ist ~Daywalker-2k verantwortlich.

004 | 30.08.2005, 18:01 Uhr
Mein dad hat das bei sich in seinem verstärcker und der is grade neu, wir sind uns aber nicht sicher ob das der kühlr ist oder nicht, kann das sein ??? weil den verstärcker ausbauen wolln wier nich grad weil der ziemlich gut verbaut ist !!
Seitenanfang Seitenende
(Gast)
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

005 | 30.08.2005, 21:39 Uhr
Meistens liegt es einfach nur daran das die Kabel falsch verlegt sind, einfach mal auf der Mutterseite schaun, da stehen Tipps dazu !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

006 | 30.08.2005, 21:44 Uhr
Entweder das, oder wirklich LiMa pfeifen! Denn das ist IMMER das was du hörst, deswegen der Cabonit-Filter
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

007 | 31.08.2005, 10:00 Uhr
Kabel hab ich ja extra schon anders verlegt als das letzte mal. hab ich mich vorher auch informiert, dass ich net wieder die gleichen Fehler mach wies letzte mal.
probiers jetz mal mit nem Filter, wenns dann auch net besser wird lass ich halt mal die LiMa checken.Smilie
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

008 | 31.08.2005, 11:14 Uhr
Mit em Filter ist es denk ich mit sicherheit weg ! Ofmals reicht es schon wenn irgendwo sich mal die Phase und das Audiokabel kreuzen! Das kann manchmal unbewusst passieren!
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
maithai7   

Avatar von maithai7
Schwarzfahrer
Userrang

Alter: 32
Beiträge: 12
Wohnort: Zwenkau

Opel Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von maithai7! Für den Inhalt des Beitrages ist maithai7 verantwortlich.

009 | 31.08.2005, 15:18 Uhr
Hab da mal noch nen Tip für euch: wie wärs den einfach ma mit abgeschirmten Kabeln??? weiß ja nich ob ihr welche benutzt. Un das Pfeifen was ihr da hört sind mit sicherheit Störsignale die vom Motor ausgehen.
Als wir Bassbox un Verstärker bei nem Kumpel von mir eingebaut haben hatten wir zuerst normale Billigkabel geholt, weils Geld knapp war un da waren sie: Störgeräuche. Also ab zum Elektrohandel un Abgeschirmte (4-fach Vergoldete) Kabel geholt un verlegt. Un was soll ich sagen: die Kabel liegen derzeit noch völlig durcheinander im Auto rum, da überkreuzt jedes Kabel jedes andere sozusagen, aber von jeglichen störenden Geräuchen is nix zu hören!!! Die Kabel kosten etwa um die 30€ komplett von Cinc bis Remote.
Viel Glück un Spaß beim verlegenSmilie ..
--
Das leben is wie ein Spiel, mal verlierst du un mal gewinnen die anderen..
Seitenanfang Seitenende
Profil || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

010 | 31.08.2005, 15:26 Uhr
Ja, normal, aber das Pfeifen ist die Lima, wieso es pfeift ist weil Kontakt zum Rahmen also Masse oder vom Stromkabel bekommt, also das Chinch Kabel, aber jedes mal wenn eine Spannungsschwankung kommt, dann pfeift es.
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
BS-111   

Avatar von BS-111
Administrator


VW Golf Plus TSi
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von BS-111! Für den Inhalt des Beitrages ist BS-111 verantwortlich.

011 | 31.08.2005, 18:17 Uhr
Aber "maithai7" hat recht wenn wir nicht die Billigen Kabelsets aussem MediaMarkt oder sonstigen Anbietern unter den Nagel reissen würden sondern Chinchkabel die wirklich 4 x Geschirmt sind, sogar die Kanäle gegen sich. Dann wäre das Lima Pfeifen auch nicht zu hören! Richtige Chinchkabel kosten 40 - 60 € aber da kann man davon ausgehen das nicht das Kabel schuld ist am Pfeifen!
--
Neun von zehn Stimmen in meinen Kopf sagen ich bin nicht verrückt. Die andere summt die Melodie von Tetris...
Seitenanfang Seitenende
Profil || Suche
jasuim    

Avatar von jasuim
Moderator

Alter: 34
Beiträge: 4123
Wohnort: Ramstein

BMW E34 Touring V8 / Opel Kadett C
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von jasuim! Für den Inhalt des Beitrages ist jasuim verantwortlich.

012 | 31.08.2005, 22:28 Uhr
Jo, wer hat denn bitte 40-60€ für n Kabel? Ist aber klar, je öfters geschirrmt desto besser ist es! Das beseitigt halt dann auch die Frequenzwellen die dann auf den Leiter selbst treffen,
--
Hotel Circle Inn
Seitenanfang Seitenende
Profil || Suche
Kaule   

Avatar von Kaule
Sprühdosenlackierer
Userrang

Alter: 37
Beiträge: 642
Wohnort: Kaiserslautern

AUDI A5; Mercedes E320
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Kaule! Für den Inhalt des Beitrages ist Kaule verantwortlich.

013 | 01.09.2005, 10:18 Uhr
Kabel sind doppelt abgeschirmt, denk das sollte normalerweise auch reichen. warn auch schon teuer genug
--
Smilie
Seitenanfang Seitenende
Profil || Galerie || Suche
Seiten: -1-     [ Boardübersicht ] - [ Car Hifi, Navigation & Car Multimedia ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Was ist schon wieder auf der B10? Phoenix Talk, Stories, Versicherung & more 1 27.10.2008, 14:48 Uhr
von ganjaflo
[LINK] Schon wieder so ein Busucherrekord ! BS-111 Webfunde, witzig, lustig & komisch 3 18.04.2006, 12:21 Uhr
von BS-111
Schon wieder ein neuer mit dem Blitz Phoenix Car-Pics, neue Modelle & Erlkönige 16 21.11.2005, 22:13 Uhr
von big-deaddy
[VID] Heute schon AUSgeparkt? TschiTschi Webfunde, witzig, lustig & komisch 4 01.02.2007, 13:15 Uhr
von Danni
[VID] Heute schon eingeparkt? TschiTschi Webfunde, witzig, lustig & komisch 4 09.01.2007, 18:04 Uhr
von Holly
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular