Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » News & Ereignisse » Seiten & Forennews » Suchmaschinenoptimierung » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Admin   

Avatar von Admin
Developer

Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Admin! Für den Inhalt des Beitrages ist Admin verantwortlich.

000 | 20.08.2005, 20:33 Uhr
Habe heute die Seite mal etwas für Suchmaschinen optimiert, um uns in den Rankings weiter nach vorne zu bringen !

Dabei wurde teils mit mod_rewrite gearbeitet !

Dadurch erhalten die URLs von THreads und Boards ein anderes aussehen, ihr könnt ja mal drauf achten !

Aber dadurch könnte es auch zu Problemen kommen !
Falls euch irgendwo was auffällt, teilt mir das bitte mit !

Dank euch !
Seitenanfang Seitenende
Profil || Suche
Admin   

Avatar von Admin
Developer

Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Admin! Für den Inhalt des Beitrages ist Admin verantwortlich.

001 | 21.08.2005, 12:40 Uhr
Wurde vorerst wieder deaktiviert, da es noch zu Fehlern kommt bei der Direktanwahl einer Seite zu einem Thread !
Seitenanfang Seitenende
Profil || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

002 | 22.08.2005, 19:03 Uhr
So, hab das ganze jetzt wieder eingebaut !
Jetzt dürfte es keine Probleme mehr geben !
Probiert aber mal bitte Alles aus, auch die Subboards und die Threads darin, wenn was schief läuft bitte melden !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
 

Seitenanfang Seitenende
 
Admin   

Avatar von Admin
Developer

Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Admin! Für den Inhalt des Beitrages ist Admin verantwortlich.

003 | 14.09.2005, 22:04 Uhr
Ist euch desbezüglich schon irgendwo ein Fehler aufgetreten ? seit ihr irgendwo beim Anklicken einer URL woanders rausgekommen als ihr hättet landen sollen, war irgend eine Seite nicht verfügbar ?

Über eine positive und auch negative Meldung würde ich mich freuen, damit ich weiß das alles klappt oder wo es Nachbesserungen zu machen gibt !

Dank euch !
Seitenanfang Seitenende
Profil || Suche
Seiten: -1-     [ Boardübersicht ] - [ Seiten & Forennews ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
keine ähnlichen Themen gefunden
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular