Tuning-Freaks-Pfalz.de  

Usercenter User: Home || Registrieren || Einloggen
Tuning-Freaks-Pfalz.de Main: Startseite
Services Service: Tuning Galerie || Carfight || Spiele || Chat || Karte || Kalender ||  Suche Hilfe Support: Team || Glossar || Hilfe/FAQ
Listen Listen: Toplist || Statistikcenter || Userliste || Userr?nge || Onlineliste || Usergalerien
 

  Tuning-Freaks-Pfalz.de » Elektrik » Probleme nach Waeco MT150 Einbau! » Threadansicht

Komplettes Online-Angebot durchsuchen: 
Autor Thread - Seiten: -1-
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

000 | 11.05.2005, 17:34 Uhr
Hi Leute!
habe mir gestern die Waeco eingebaut in meinen Tigra. funktioniert soweit einwandfrei nur das wenn ich den wagen jetzt von hand per superlock abschließe die LED in der Armatur ein paar mal kurz blinkt! war vorher nicht so..... woran könnte das denn liegen? also im fehlerspeicher ist nix.


Gruß Daniel
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

001 | 12.05.2005, 17:11 Uhr
keiner nen rat für mich??
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

002 | 12.05.2005, 17:15 Uhr
Aber schließen tut sie richtig ?
Sicher das das blinken nicht normal ist ? Was blinkt denn, wurde die LED mitgeliefert oder ?
Schonmal ins Handbuch geschaut ?
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
 

Seitenanfang Seitenende
 
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

003 | 12.05.2005, 17:23 Uhr
ja schließen tut sie richtig. also das blinken ist nicht normal. das ist so, dass wenn man den wagen mit superlock abschließt er automatisch eine selbstprüfung macht. wenn diese OK ist dann leuchtet die LED ein paar sekunden und und hört dann auf. und danach dann nur noch als zeichen das die alarmanlage aktiv ist im 5sek abstand. das ist die LED in der armatur des tigras mit alarmanlage. und im handbuch steht bei blinken das entweder die türen nicht richtig zu sind oder ein systemfehler vorliegt. aber was für ein systemfehler?????
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

004 | 12.05.2005, 17:49 Uhr
Versuche doch mal die Alarmanlage zu reseten !
Oder ist irgend ein Sensor kurzgeschlossen !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

005 | 12.05.2005, 17:52 Uhr
??? wie resete ich die ???
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

006 | 12.05.2005, 17:59 Uhr
Du kannst die Anlage ja bestimmt programmieren oder ?
Mal ins Handbuch schaun, da muss was drin stehen dazu, ich habe leider ne andere Anlage, deswegen kenn ich die net !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

007 | 12.05.2005, 18:04 Uhr
da hats nen knopf, aber mit dem kann man nur umschalten zwischen "komplettüberwachung" und "ausschalten der innenraumüberwachung".
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Phoenix    

Avatar von Phoenix
Developer

Alter: 36
Wohnort: Erfweiler

Skoda Octavia RS
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Phoenix! Für den Inhalt des Beitrages ist Phoenix verantwortlich.

008 | 12.05.2005, 18:06 Uhr
Dann kann ich dir leider auch nicht weiterhelfen !
--

Seitenanfang Seitenende
Profil || Ebay || Galerie || Suche
Poncho   

Avatar von Poncho
Schwarzfahrer
Userrang

Alter: 35
Beiträge: 7
Wohnort: Böblingen

Tigra
Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von Poncho! Für den Inhalt des Beitrages ist Poncho verantwortlich.

009 | 12.05.2005, 18:09 Uhr
schade... naja, kann man nix machen... trotzdem danke für den versuch! :-) werd vielleicht mal bei opel vorbeifahren.
--


www.Danielstigra.de.vu

http://www.pixum.de/viewalbum/?id=1657340
Seitenanfang Seitenende
Profil || Galerie || Suche
Seiten: -1-     [ Boardübersicht ] - [ Elektrik ] [ Thread versenden ] | [ Druckversion


Ähnliche Themen
TitelAutorBoardAntwortenletzter Beitrag
Supersport Gewindefahrwerk Probleme beim Einbau, HILFE floppy78 Fahrwerk & Felgen 12 06.04.2006, 23:47 Uhr
von BS-111
Wer fährt nach OSL? Tigra Babe Treffen & Termine 4 31.03.2005, 23:12 Uhr
von Turbo Inside
Kilometeranpassung nach Tachowechsel Nadine Elektrik 3 18.02.2006, 16:30 Uhr
von jasuim
Umzug nach Düsseldorf IPA Privates & Offtopic 2 14.12.2006, 16:53 Uhr
von Aurin1712
[VID] Muskelmann ruft nach MAMA big-deaddy Webfunde, witzig, lustig & komisch 10 08.12.2005, 17:37 Uhr
von jasuim
 


Tuning Freaks Pfalz Community - powered by ThWboard
© by Paul Baecher & Felix Gonschorek
Hacks und erweiterte Funktionen von Dominik Hirschinger

Bartagame Forum

© 2004-2019 Dominik Hirschinger  /  Impressum  /  Datenschutz  /  Kontaktformular